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Microsoft Word 

 
Help for WordPerfect Users gives you a specific WordPerfect help function that can be 
accessed from the Word help menu.  To turn this feature on: 

• Select Tools, Options, General 
• Check Help for WordPerfect Users 

 
WordPerfect Navigation Keys will change the functions of the Esc, Home, End, Page Up 
and Page Down keys to their WordPerfect equivalents. To turn this feature on: 

• Select Tools, Options, General 
• Check Navigation Keys for WordPerfect Users 

 
Autoformat allows you to control if Word makes automatic changes to your document 
bulleted lists, heading styles, etc...  You can adjust the autoformat settings: 

• Select Tools, AutoCorrect Options, Autoformat 
 
AutoCorrect is used to automatically detect and correct typos, misspelled words, and 
incorrect capitalization.  For example, if you type teh plus a space, then AutoCorrect 
replaces what you have typed with "the." You can also use AutoCorrect to quickly insert 
symbols that are included in the built-in list of AutoCorrect entries. For example, type (c) 
to insert ©.  If the list of built-in entries doesn't contain the corrections that you want, you 
can add entries by: 

• Select Tools, AutoCorrect Options, AutoCorrect 
• Fill in the Replace field with the letters you want automatically corrected and the 

With field with the corrected letters. 
 
AutoCorrect Options can be accessed by selecting Tools, AutoCorrect Options.  There 
are many other additional features on these tabs that can be useful to you.  Please take 
some time to review the options and experiment with the features. 
 
Thesauraus can be accessed by putting your cursor on the word you would like to find a 
synonym for and pressing Shift-F7. 
 
Find & Replace allows you to replace text and formatting automatically.  For example, 
you have the date October 20, 2002 several times in your document and you want to 
replace it with November 15, 2004.  You can do so by: 

• Select Edit, Replace 
• Fill in Find What with October 20, 2002 and Replace With with November 15, 

2004.   
• Choose Replace if you only want to replace the first occurrence, or Replace All if 

you want to replace all occurrences. 
 
Headers & Footers – see below. 
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Importing & Working with Graphics  To add a graphic to a document: 

• Click the location on the document where you want to place the graphic. 
• Choose Insert, Picture, type of graphic you want to insert. 
 

To move a graphic or change how it appears in reference to the text: 
• Double click the graphic, choose Layout 
• Change the wrapping style to something besides In line with text.  Click on OK. 
• You’ll now be able to drag and drop the graphic where you would like in the 

document and experiment with how you want the graphic to display in reference 
to the text. 

 
Capturing Windows Desktop or Individual Window screen print is an excellent way to 
send a picture of what your computer screen looks like to a help desk.  It can also be a 
great asset when creating a training manual.  In order to capture a screen print: 

• For a full screen shot, press Ctrl-Print Scrn, for a capture of an individual 
window, make sure your cursor is on that window, and press Alt-Print Scrn.  This 
saves the screen capture to your clipboard. 

• Open a Word document and Rt-Click, Paste at the location in the document where 
you want the screen print. 
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Adobe Professional 
 

What is Adobe and why do we want to use it? 
• Adobe Acrobat was created for the purpose of being able to transfer documents to 

other users without them needing to own the application you originally used to 
create the document. 

• You can create PDF (portable document files) from an existing application, such 
as Word, WordPerfect, Excel, or Visio.  The document is created in one 
application and converted to an Adobe PDF format.  The look and formatting of 
the original file is preserved. 

• PDF files can be posted to the web or emailed.  The recipient of the file can open 
it and view it as long as they have Adobe Reader on their computer.  Adobe 
Reader is a free program that is easily available on the Internet from the Adobe 
website. 

• PDF files are about half the size of the original files which is a great benefit for 
saving or emailing files. 

 
 
Creating an Adobe File.  There are two very important requirements for creating a PDF 
file: 

1) You must have Adobe Standard or Adobe Professional.  Adobe Reader will NOT 
create a PDF file.  It will only read one. 

2) The document is created in another application, such as MS Word, and then 
converted to PDF.  It can then be edited if necessary.  The document is NOT 
created from scratch in Adobe. 

 
• Begin the process of creating a PDF file by laying out complicated designs on 

paper.  If the document is straightforward, continue on to the next step. 
• Use your preferred application to create the document.  It is common to use 

Microsoft Word, PowerPoint, Excel, Project, Visio, or AutoCad.   
• Save your file.  Right-click on the file name and choose to Convert To Adobe 

PDF.  (Note: there are a number of other ways to convert to Adobe; I am just 
writing one.) 

• You may now open the new file and edit it in Adobe if desired. 
 

http://www.adobe.com/products/acrobat/readstep2.html
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Breakout Session Questions 
 

 
Microsoft Word Questions 
 
Q.  How do you fill in info on a form with blank lines so typing goes on lines and not just 
move lines to the right? 
 
This situation happens when someone creates a Word document to be filled out, and just 
uses the underline character to make the line to be filled in, like this: 
 

Name _______________________ 
 
In order to fill this in without the line moving to the right, place your cursor on the line 
where text is to be inserted, click the underline button, and the Insert button on your 
keyboard (this will change your character input to overwrite, rather than insert).  Type 
your data as desired. 
 
 
 
Questions on Headers and Footers: 

Setting up headers and footers? 
What’s the best way to change headers & footers in single document?  
For headers and footers, how can you add one of each on every page except the 1st 
page?   
How do you add a footer that shows the Chapter # and page _of_? 

 
Setting up and modifying Headers & Footers 

To view or change headers and Footers, click View > Header and Footer.  

 

Use the Insert Auto Text option to insert standard formatting such as page __ of __. 

Use the Format Page Number button to include page numbers and chapter numbers. 
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Different First Page 

There are times when you do not want the page number on the first page of your 
document. In WordPerfect, this was called Suppress. In Word, the feature is called 
Different First Page. This means you are still able to put information into the Header or 
Footer but it will not affect the rest of the Headers and Footers in the document.  To do 
this: 

• Access the header and footer toolbar by clicking View > Header and Footer.  

1. Click the Page Setup button on the Header and Footer toolbar. The Page Setup 
dialog box opens to the Layout tab.  

 

2. Select Different first page.  
3. Click OK.  
4. Save and close this document.  

Notice the Header area now says First Page Header.  

Same As Previous  

Word's default is to connect all the Headers in the document and all the footers in the 
document so they are all the same. It does this by using the Same as the Previous 
command. It is important to turn OFF the Same as Previous option FIRST before you 
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make any other changes. This will prevent the previous section from being changed as 
well.  

 
Q.  Adding graphics to documents? 
 

• Click the location on the document where you want to place the graphic. 
• Choose Insert, Picture, type of graphic you want to insert. 

 
 
Q.  How can you move the graphic around in the document without hitting the enter key? 
 

• Double click the graphic, choose Layout 
• Change the wrapping style to something besides In line with text.  Click on OK. 
• You’ll now be able to drag and drop the graphic where you would like in the 

document. 
 
 
Q.  How do you make that annoying paperclip go away forever? 
 
You don’t like Clippie?!!  He’s called the Office Assistant and you can get rid of him!  If 
he’s not visible, click on Help, Show the Office Assistant.  Once Clippie is showing, 
right click on him, choose Options, and uncheck Use the Office Assistant. 
 
 
Q.  How do you create a single page of labels with different info on each label? 
 

• Choose Tools, Letters and Mailings, Mail Merge Wizard.  This starts a process 
for automating the creation of labels. 

• On the right choose the Labels radio button and click Next: Starting document 
• Choose the appropriate label. 
• If you already have a template setup, you can use that, otherwise click Next: 

Select recipients. 
• Now you need to tell Word what information you’ll want on the labels.  There are 

a lot of options here.  If you are starting from scratch to create a new list choose 
Type a new list and create to type in your own custom list.  Or if you already 
have the address information saved in another format, such as Excel or Access, 
you can click the browse button to find the appropriate file.   

• Click Next:  Arrange your labels, Address Block. 
• Rearrange the information if desired and choose OK.  If you want the same format 

for all the labels, choose Update all labels. 
• Select Next:  Preview your labels.  You can now edit the labels as you like then 

choose Next:  Complete the merge. 
• The labels are now ready for printing, and can be saved, reopened, and edited at a 

later date. 
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Q.  How can you add CO2 to AutoCorrect? 
 

• In a Word document, type CO2 (You can make the 2 a subscript by highlighting it, 
choosing Format, Font and checking Subscript). 

• Highlight CO2, choose Tools, AutoCorrect Options, fill in the Replace field with 
something like CO2, and choose Formatted Text, Add, OK. 

• Now when you type CO2 it will automatically correct to CO2.  
 

 
Q.  Is it possible to “Find & Replace” codes, such as tabs? 

You can easily search for and replace special characters and document elements such as 
page breaks and tabs. 

• On the Edit menu, click Find or Replace.  
• If you don't see the Special button, click More.  
• In the Find what box, do one of the following:  

o To choose the item from a list, click Special, and then click the item 
you want.  

o Type a code for the item directly in the Find what box.  
• If you want to replace the item, enter what you want to use as a replacement in 

the Replace with box.  
• Click Find Next, Replace, or Replace All.  

 
 
Q.  Will hyperlink show up as highlighted on a printed copy?  If so, how can we print 

without the link? 
 

• Yes it does show up on a printed copy.  I searched and searched for a way to 
change this behavior and could not find a way to change it, other than changing 
the properties of the hyperlink itself and removing the underline and the blue 
color – this is not a very good solution because the user will not realize there is a 
hyperlink unless they place their mouse curser over the hyperlink. 

 
 
Q.  How do you merge addresses in a letter? 
 

• There is a lot involved in merging addresses in a letter.  For some great tutorials 
on the subject, check out this site:  
http://www.mistupid.com/technical/mailmerge/ 

• I would suggest viewing all four “How To” videos. 
 
 
 
 

http://www.mistupid.com/technical/mailmerge/
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Q.  How do you search different areas for ClipArt of different pictures? 
 

• Select Insert, Picture, Clip Art 
• From the Clip Art screen displayed on the right, enter criteria in the Search field, 

and select Search. 
• If you don’t find what you are looking for, you can select Clips Online at the 

bottom of the screen.  This takes you to the Microsoft Office website where you 
can enter the type of media you desire and a description. 

• Here are a few other good resources for online graphics, if you find a graphic you 
like from one of these sites, right click on the graphic and choose Save Picture As 
to save it to your local drive.   

o http://www.altavista.com/image/default  
o http://www.google.com/imghp?hl=en&tab=wi&q=   

 
 
Q.  Outlining? 
 

• Outlining can be fairly complex in Word.  Here is a site that gives detailed 
instructions on how to master outlining:  
http://www.shaunakelly.com/word/numbering/OutlineNumbering.html 

 
 
Q.  Table of Contents? 
 

• Follow the steps on this page to create a Table of Contents: 

Mark Table of Contents Entries 

1. Highlight a heading that you would like to appear in the Table of Contents (TOC).  
2. Press ALT+SHIFT+O and the Mark Table of Contents Entry box will appear. 

 

3. Entry - Rename the entry if you would like a different heading to appear in the 
TOC.  

4. Table identifier - Select "C".  
5. Level - Choose "1" for first-level heading, "2" for second-level heading, etc.  I 

suggest using all level 1 headings for a cleaner look to your table of contents. 

http://www.altavista.com/image/default
http://www.google.com/imghp?hl=en&tab=wi&q
http://www.shaunakelly.com/word/numbering/OutlineNumbering.html
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6. Click the Mark button.  
7. The document will be toggled to "reveal codes" view and notice the TOC field 

code. To hide all codes click the Show/Hide codes button on the standard 
toolbar.  

8. Select another heading to add to the TOC, or click the Close button on the Mark 
Table of Contents Entry dialog box.  

Generate a Table of Contents 
After you have marked all the headings for your TOC, follow these steps to generate the 
Table of Contents. 

1. Place the cursor where you would like the TOC to appear in the document.  
2. Select Insert, Reference, Index and Tables from the menu bar. 

 

 

3. Customize the appearance of the TOC from the Table of Contents tab. You may 
choose a preset design from the Formats drop-down menu. A preview of each 
design will be shown in the Print Preview window.  

4. Check the Show page numbers box if you would like page numbers to show on 
the TOC. Check the Right align page numbers box if the page numbers should 
appear on the right side, then select the Tab leader between the heading and the 
page number. Uncheck the box if the page numbers should appear right next to 
the heading.  
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5. If you used headings or styles to create your Table of Contents sections, you can 
click OK now. 

6. If you did as I instructed above to mark your TOC entries, choose the Options 
button, uncheck Styles and check Table entry fields.  

7. Select OK. 

 
Q.  How do you add a watermark? 
 

• Choose Format, Background, Printed Watermark and choose a picture or text. 
 
 
Q. How do you reformat the “Table of Contents” so multiple sections of the document 

will be the same (style, font, size, etc.)? 
 

• See the Table of Contents section. 
 
 
Q. What is the quickest way to reformat text to make font, size, etc. consistent? 
 

• I’d suggest using Edit, Select All or just your cursor to select the areas you want 
changed.  Once these areas are highlighted, any changes you make to formatting, 
such as the font or size will affect the entire highlighted area. 

 
 
Q.  Are there any exercises to practice things that may not be used all the time, but would 

be beneficial to know/recall? 
 

• Here is a listing of Microsoft Word Tutorials from Google.   As you can see there 
are thousands of online resources for help with Microsoft Word. 

 
 

Q.  How do you stop the “New Document” column split screen on the right side of the 
Word document screen from appearing every time? 

 
• Select Tools, Options, uncheck Startup Task Pane on the View tab. 

 
 
Q.  How do I turn off “curly” or “smart” quotes?    
 

• Choose Tools, AutoCorrect Options, AutoFormat as You Type, uncheck 
“Straight Quotes” with “Smart Quotes” 

 
 
 
 

http://www.google.com/search?sourceid=navclient&ie=UTF-8&q=%22microsoft+word+tutorials%22
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Adobe Questions 
 
Q.  I have a form created in Word.  When I make it a .pdf file, is it still a form? 
 

• No, it is unfortunately not still a form.   
 
 
Q.  In reference to RPES Case Write-up exhibits – how do you scan the exhibits to a .pdf 

file and copy to a CD for submission to Area Office? 
 

• Each scanner device may be slightly different, but in general, you can open 
Adobe Professional, Select File, Create PDF, From Scanner.  Fill in the 
appropriate information and select Scan. 

• You’ll be asked to name the scanned file and state the location it should be saved.  
Once the file is created you can copy it to your CD using your CD recording 
software. 

 
 
Q.  Can you copy a read-only file to another file in order to fill in the blanks? 
 

• Generally, yes.  Open the file, make your changes and save it to a different file 
name.   

 
 
Q.  Can you get an upgrade from Standard to Professional? 
  

• Yes.  Here’s the Adobe site that details the versions available.  These versions can 
likely be found cheaper from other sources. 

 
 
Q.  How do you open lines or sections to accept text, especially for forms? 
 

• If you are having trouble filling in forms, there could be a number of reasons.  
Here are some possible solutions: 

o Click on the Hand Tool, then insert your text. 
o Make sure the file is not read-only.  If it is, close the document, Rt-Click 

on the file, choose Properties, uncheck Read-Only 
o If you are using Adobe Reader only, you will not be able to make changes 

to the document and save them. 
 
 
 
 
 
 
 

http://store.adobe.com/store/products/master.jhtml?id=catAcrobat
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Q.  How can you change the format, such as font, without converting it back to Word? 
 

• Open the file in Adobe Standard or Professional. 
• Select Advanced Editing 
• Select the Touch-Up Text Tool   

   
• Highlight the text you would like to change, and make changes.  You can also Rt-

Click on the highlighted text and change the properties, such as font. 
 

 
Q.  How can you enter text into some of the ARS documents that were not set up 

correctly?  (See next question) 
 
Q.  How do I enlarge/edit NFC docs? 
 

• Open your document with Adobe Professional (Adobe Reader will not work) 
o Select the Advanced Editing button 
o Select the Touch-up Object button 
o Select Edit and Select All 
o Using the mouse, drag and drop the text to the center of the page.  The 

drag and drop only works if you place your cursor on a selected area of the 
page (not a blank area). 

 
• To change the font size: 

o Repeat the three steps above to select the data on the page. 
o Right-click a selected area of the report 
o Select Properties  
o Choose the text tab 
o Change the font size and other settings as desired.  You’ll need to 

experiment with these settings to get the best results for your document. 
 
 The above steps need to be taken for each page of the report.   
 
 
Q.  How can you publish PDF from Word while in a Word document? 
 

• Make sure you have the PDFMaker 6.0 toolbar displayed.  To do this, select 
View, Toolbars, PDFMaker 6.0.  Note:  this option will not be available if you do 
not have Adobe Acrobat Standard or Professional. 

• Select Adobe PDF from the top menu. 
• Choose Convert to Adobe PDF. 
• Enter a name and file location and select Save. 

 
 


